Warning: Declaration of syntax_plugin_highlight::handle($match, $state, $pos, &$handler) should be compatible with DokuWiki_Syntax_Plugin::handle($match, $state, $pos, Doku_Handler $handler) in /home/dokupupp/public_html/lib/plugins/highlight/syntax.php on line 19

Warning: Declaration of syntax_plugin_highlight::render($mode, &$renderer, $data) should be compatible with DokuWiki_Syntax_Plugin::render($format, Doku_Renderer $renderer, $data) in /home/dokupupp/public_html/lib/plugins/highlight/syntax.php on line 19
programs:deb2pet-deb2rpm [dokupuppylinux]

*deb to pet for puppy linux*

script to convert .deb and .rpm packages to dotpets

deb2pet.rpm2pet-0.0.4.pet (english)
- download
==
deb2pet.rpm2pet-0.0.4.pet (italian package - versione da linea di comando - thanks to Angelo Gemmi for .pet)
- download
==
deb2pet.rpm2pet-0.0.4.pet (italian package - versione con interfaccia grafica - thanks to Angelo Gemmi for .pet)
- download

programs/deb2pet-deb2rpm.txt · Last modified: 2014/12/02 19:26 (external edit)
Driven by DokuWiki Recent changes RSS feed Valid CSS Valid XHTML 1.0